<!DOCTYPE HTML>
<html lang="en" dir="ltr" xmlns:og="http://ogp.me/ns#" data-ng-app="msnbc">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="shortcut icon" href="//www.msnbc.com/sites/msnbc/themes/leanforward/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="MSNBC">
<title>I heard Stephanie Rule on MSNBC refer to "Electoral College President Trump." Should reporters and news anchors refer to him in this manner? - by GWPutman | MSNBC</title>
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width">
<meta http-equiv="cleartype" content="on">
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" value="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="section" content="{&quot;domainName&quot;:&quot;gwputman&quot;,&quot;displayName&quot;:&quot;GWPutman&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/msnbc.jpg&quot;,&quot;url&quot;:&quot;http:\/\/gwputman.people.msnbc.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1455118080,&quot;numSeeds&quot;:&quot;0&quot;,&quot;numComments&quot;:&quot;0&quot;,&quot;numArticles&quot;:&quot;0&quot;,&quot;watchers&quot;:&quot;0&quot;}" value="{&quot;domainName&quot;:&quot;gwputman&quot;,&quot;displayName&quot;:&quot;GWPutman&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/msnbc.jpg&quot;,&quot;url&quot;:&quot;http:\/\/gwputman.people.msnbc.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1455118080,&quot;numSeeds&quot;:&quot;0&quot;,&quot;numComments&quot;:&quot;0&quot;,&quot;numArticles&quot;:&quot;0&quot;,&quot;watchers&quot;:&quot;0&quot;}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;msnbc&quot;,&quot;sitePageId&quot;:36808838,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;GWPutman&quot;,&quot;typeName&quot;:&quot;article&quot;,&quot;byline&quot;:&quot;gwputman&quot;,&quot;tags&quot;:[],&quot;seedSource&quot;:&quot;&quot;}" value="{&quot;section&quot;:&quot;msnbc&quot;,&quot;sitePageId&quot;:36808838,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;GWPutman&quot;,&quot;typeName&quot;:&quot;article&quot;,&quot;byline&quot;:&quot;gwputman&quot;,&quot;tags&quot;:[],&quot;seedSource&quot;:&quot;&quot;}" />
<meta name="server" content="web05" value="web05" />
<meta name="cip" content="23.219.88.132" value="23.219.88.132" />
<meta name="date" content="January 31, 2017, 7:10 am" value="January 31, 2017, 7:10 am" />
<meta name="userDomain" content="" value="" />
<meta name="contentId" content="36808838" value="36808838" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="//assets.msnbc.com/sites/msnbc/themes/leanforward/container/css/style.css" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.msnbc.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvcdn.msnbc.com/_util/tiny_mce/production/tinymce.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.15/angular.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.15/angular-resource.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.15/angular-sanitize.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/modules/custom/msnbc_breaking_news/js/msnbc_breaking_news.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/themes/leanforward/js/app_helper.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/modules/custom/msnbc_topics/js/msnbc_topics.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/modules/custom/pub_news_show/js/pub_news_show.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/modules/custom/msnbc_search/js/msnbc_search.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/themes/leanforward/js/app_navigation.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/themes/leanforward/js/app_embed.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/themes/leanforward/js/detection.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//tags.msnbc.com/nbc/Bootstrap.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b4a012ca1ff96bd960a7a5db112455f1ce62a52e.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//nvcdn.msnbc.com/_static/css/50ecb1c732f051cf22eb46872a3ad783cb940c5c.css?v=51631" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//nvcdn.msnbc.com/_static/js/d431cb540993b955c036901364ae593d459044f5.js?v=51631"></script>
<!--[if gt IE 8]><!--><link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//nvcdn.msnbc.com/_static/css/1d6c46a86009e5d413a981fea04b468d2c3febee.css?v=51631" /><!--<![endif]-->
<!--[if IE 8]><link class="cpk_dynamic" rel="stylesheet" type="text/css" href="/_static/css/1d6c46a86009e5d413a981fea04b468d2c3febee.css" /> <![endif]-->
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//nvcdn.msnbc.com/_static/js/ade7b84f7d51ea1b631ce95226aefb13d019d846.js?v=51631"></script>


<link rel="stylesheet" type="text/css" href="/_vine/css/msnbccom/mediaqueries.css" />

</head>

<body>
<script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="http://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F01%2F31%2F36808838-i-heard-stephanie-rule-on-msnbc-refer-to-electoral-college-president-trump-should-reporters-and-news-anchors-refer-to-him-in-this-manner&amp;rand=1975754137&amp;do=msnbc.com&amp;ad=" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="http://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F01%2F31%2F36808838-i-heard-stephanie-rule-on-msnbc-refer-to-electoral-college-president-trump-should-reporters-and-news-anchors-refer-to-him-in-this-manner&amp;rand=1975754137&amp;do=msnbc.com&amp;ad=" alt="" width="0" height="0" /></div></noscript>
<div class="chrome_template page chrome_msnbc_ChromeTemplate">
<div class="chrome_header">
<div data-ng-show="title" id="breakingnews-container" class="{{breaking_news_class}}" ng-controller="breakingNewsController">
  <a id="breaking-news__link" ng-if="url" data-ng-href="{{url}}" ng-bind-html="title"></a>
  <div id="breaking-news__title" ng-if="!url && title" ng-bind-html="title"></div>
</div>

<header id="site-header" data-ng-controller="headerController" data-msnbc-nav data-ng-class="{opwatch_bar_active: showMVPDSignin}">
  <div class="site-header-inner">
    <div id="site-name">
      <a id="logo" data-ng-href="{{path.prefix}}"><span>MSNBC</span></a>
    </div>

    <div id="mobile-controls">
      <ul>
        <li class="user-auth__login user-auth__login--mobile"><span data-tve-login-button></span></li>
        <li class="user-auth__logout user-auth__logout--mobile"><span data-tve-logout-button></span></li>
        <li><a id="toggle-nav" class="toggle-nav" href="/"></a></li>
        <li><a id="toggle-login" class="toggle-login" data-edition="networknav" href="/"></a></li>
        <li><a id="toggle-search" class="toggle-search" href="/"></a></li>
      </ul>
    </div>

    <div id="newsvine-login" class="nv-login">
      <div class="nv-login__links">
        <div class="msnbc_user_account"></div>
      </div>
    </div>

    <div class="social-icons-a">
      <a class="social-icons-a__link social-icons-a__link--facebook" href="https://www.facebook.com/msnbc/">facebook</a>
      <a class="social-icons-a__link social-icons-a__link--twitter" href="https://twitter.com/msnbc/">twitter</a>
      <a class="social-icons-a__link social-icons-a__link--googleplus" href="https://plus.google.com/+msnbc/" rel="publisher">google plus</a>
      <a class="social-icons-a__link social-icons-a__link--rss" data-ng-href="{{path.prefix}}/feeds/latest">rss</a>
      <a class="social-icons-a__link social-icons-a__link--tumblr" href="http://msnbc.tumblr.com/">tumblr</a>
      <a class="social-icons-a__link social-icons-a__link--instagram" href="http://instagram.com/msnbc/">instagram</a>
    </div>

    <nav id="main-navigation" class="main-nav">
      <ul>
        <li class="main-nav__link main-nav__link--explore first">
          <a data-ng-href="{{path.prefix}}/explore" class="main-nav--toggle">Explore</a>
          <div class="sub-navigation sub-navigation--explore">
            <div class="sub-navigation-inner">
              <div class="sub-navigation-inner-wrap">
                <section class="explore-navigation">
                  <h3><a data-ng-href="{{path.prefix}}/explore" title="Explore all Issues">All</a></h3>
                  <ul>
                    <li data-ng-repeat="issue in issues">
                      <a data-ng-href="{{path.prefix}}/{{issue.issue.path}}" title="{{issue.issue.title}}">
                      {{issue.issue.title}}
                      </a>
                    </li>
                  </ul>
                </section>
                <section class="trending-topics">
                  <h3>Latest</h3>
                  <ul>
                    <li data-ng-repeat="topic in topics">
                      <a data-ng-href="{{path.prefix}}/{{topic.topic.path}}" title="{{topic.topic.short_title}}">
                      {{topic.topic.short_title}}
                      </a>
                    </li>
                  </ul>
                </section>
              </div>
              <div class="promotional-teasers" data-ng-show="promoTeasers.length">
                <ul>
                  <li data-ng-repeat="teaser in promoTeasers">
                    <a data-ng-href="{{path.prefix}}/{{teaser.link.url}}" title="{{teaser.link.title}}">
                      <img data-ng-src="{{teaser.teaser_image.path}}" alt="{{teaser.short_title}}" title="{{teaser.title}}" />
                      <div>{{teaser.description}}</div>
                    </a>
                  </li>
                </ul>
              </div><!-- /.promotional-teasers -->

            </div>
          </div>
        </li>
        <li class="main-nav__link main-nav__link--watch">
          <a data-ng-href="{{path.prefix}}/videos" class="main-nav--toggle">Watch</a>
          <div class="sub-navigation sub-navigation--watch">
            <div class="sub-navigation-inner">
              <section class="watch-navigation layout-watch-navigation__featured-shows">
                <h4>Featured Shows</h4>
                <ul>
                  <li data-ng-repeat="show in shows.primary">
                    <a class="watch-navigation__item" data-ng-class="show.path" data-ng-href="{{path.prefix}}/{{show.path}}">
                      <img class="watch-navigation__headshot" data-ng-src="{{show.assets.headshot}}" alt="{{show.short_title}}" title="{{show.short_title}}" />
                      <span class="watch-navigation__title" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></span>
                    </a>
                  </li>
                </ul>
              </section>
              <section class="shows-weekday layout-watch-navigation__shows-weekday">
                <h4>Weekday</h4>
                <ul>
                  <li data-ng-repeat="show in shows.weekday|orderBy:'show_times[0].show_time'">
                    <a data-ng-href="{{path.prefix}}/{{show.path}}" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></a>
                  </li>
                </ul>
              </section>
              <section class="shows-weekend layout-watch-navigation__shows-weekend">
                <h4>Weekend</h4>
                <ul>
                  <li data-ng-repeat="show in shows.weekend|orderBy:'show_times[0].show_time'">
                    <a data-ng-href="{{path.prefix}}/{{show.path}}" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></a>
                  </li>
                </ul>
              </section>

              <section class="sub-navigation-footer watch-navigation__footer layout-watch-navigation__footer">
                <ul class="watch-navigation__footer__items">
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--msnbctv">
                        <a class="watch-navigation__footer__link watch-navigation__footer__link--msnbctv"
                           data-ng-href="{{path.prefix}}/now"><strong>Live</strong>
                            <p data-ng-bind="onAir.MSNBCTV" data-ellipsis></p></a>
                    </li>
                  <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--msnbc2">
                    <a class="watch-navigation__footer__link watch-navigation__footer__link--msnbc2" data-ng-href="{{path.prefix}}/live-online"><strong>LIVE - ONLY ONLINE</strong><p data-ng-bind="onAir.MSNBC2" data-ellipsis></p></a>
                  </li>

                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--watch">
                        <a class="watch-navigation__footer__link2 watch-navigation__footer__link--watch"
                           data-ng-href="{{path.prefix}}/videos">Watch Videos</a>
                    </li>

                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--schedule">
                        <a class="watch-navigation__footer__link2 watch-navigation__footer__link--schedule"
                           data-ng-href="{{path.prefix}}/schedule">TV Schedule</a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--archive">
                        <a class="watch-navigation__footer__link2 watch-navigation__footer__link--archive"
                           data-ng-href="{{path.prefix}}/videos/archive">Search Videos</a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--shiftschedule">
                        <a class="watch-navigation__footer__link2 watch-navigation__footer__link--shift--schedule"
                           data-ng-href="{{path.prefix}}/digital-documentaries">Digital Documentaries</a>
                    </li>
                </ul>
              </section>
            </div>
          </div>
        </li>
        <li class="main-nav__link main-nav__link--join-in last"><a data-ng-href="{{path.prefix}}/join-in">Join In</a></li>
      </ul>
      <a class="close-main-navigation" href="#"></a>
    </nav>

    <div id="site-search" class="site-search" data-ng-controller="SearchController">
      <input type="text" id="site_search_text" class="site-search__text" auto-complete ui-items="names" data-ng-model="selected" />
      <input type="submit" class="site-search__submit" data-ng-click="search(selected)" data-title="icon" value="Search" />
    </div>

    <div id="account-bar" data-ng-class="{active: showMVPDSignin}">
      <nav class="user-auth">
        <ul>
          <li class="user-auth__login"><span data-tve-login-button></span></li>
          <li class="user-auth__logout"><span data-tve-logout-button></span></li>
        </ul>
      </nav>
      <nav class="user-functions">
        <ul>
          <li class="user-functions__link"><a data-ng-href="{{path.prefix}}/faq">Help</a></li>
          <li class="user-functions__link"><a data-ng-href="{{path.prefix}}/now">Live TV</a></li>
        </ul>
      </nav>
    </div>

  </div>
</header>
</div>
<div class="chrome_viewport">
<div class="msnbc_layout_Viewport elliott_layout_Viewport msnbc_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-3col minibar clearfix"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="box1"></div></div></div><div class="layout-container grid-1col radbar"><div class="elliott_section_SectionPrinter msnbc_section_JoinInLinks"><h2 class="c-pane-title">Join In</h2><ul class="c-sidebar-items"><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Issues&issue=All%20Issues">Follow an issue</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Shows&issue=All%20Issues">Follow a show</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=TV%20Hosts&issue=All%20Issues">Follow MSNBC hosts</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Contributors%20%26%20Staff&issue=All%20Issues">Follow MSNBC staff</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Activist%20Organizations&issue=All%20Issues">Follow an activist organization</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Discussion%20Groups&issue=All%20Issues">Join a discussion group</a></li><li class="c-sidebar-item"><a href="https://secure.msnbc.com/_tps/group/create">Create a discussion group</a></li><li class="c-sidebar-item" style="display: none;"><a href="#" class="j_publish_seed" data-affiliate="msnbc" >Share a link</a></li><li class="c-sidebar-item" style="display: none;"><a class="j-create-button" href="#">Create a poll</a></li></ul></div><div class="elliott_content_ArticleGroups msnbc_content_ArticleGroups"><section class="c-group-list c-article-groups"><h3>Posted in these discussion groups</h3><ul class="topper_content_ArticleGroups"><li class="">
	<a href="http://msnbc-com-polls.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;msnbc-com-polls&quot;,&quot;displayName&quot;:&quot;msnbc.com polls&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/msnbc-com-polls.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10365&quot;,&quot;articleCount&quot;:&quot;4143&quot;,&quot;seedCount&quot;:&quot;0&quot;,&quot;memberCount&quot;:&quot;2&quot;,&quot;description&quot;:&quot;&quot;,&quot;createDate&quot;:1380159540,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;7&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485872447,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="msnbc-com-polls"
		data-display-name="msnbc.com polls">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://msnbc-com-polls.groups.msnbc.com/" class="c-group-name">msnbc.com polls</a><span>2 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;msnbc-com-polls&quot;,&quot;displayName&quot;:&quot;msnbc.com polls&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/msnbc-com-polls.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10365&quot;,&quot;articleCount&quot;:&quot;4143&quot;,&quot;seedCount&quot;:&quot;0&quot;,&quot;memberCount&quot;:&quot;2&quot;,&quot;description&quot;:&quot;&quot;,&quot;createDate&quot;:1380159540,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;7&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485872447,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li></ul></section></div><div class="elliott_section_PopularList elliott_section_SectionPrinter msnbc_section_PopularList" data-num-to-show="3"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div></div><div class="layout-container grid-2col mainpane"><div class="msnbc_content_BasePermalink elliott_content_BasePermalink msnbc_content_PollPermalink" data-content-id="36808838"><div class="j-article-column c-article-column" 
			data-domain="gwputman" 
			data-post-type="text_post" 
			data-type="n" 
			data-pinned="" 
			data-headline="I heard Stephanie Rule on MSNBC refer to &quot;Electoral College President Trump.&quot; Should reporters and news anchors refer to him in this manner?" 
			data-content-id="36808838"
		>
		<article class="c-icon c-article"><div class="c-poll-insert"><div class=" msnbc_poll_vote" data-poll-id="66418" data-content-id="36808838" data-permalink="true"></div></div>		<div class="j-abuse-reports" data-content-id="36808838">
			<div>Current Status: <span class='j-current-status'>Untrusted (25)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> </article></div>
<div id="discussions" class="c-permalink"><h2>Speak out</h2><div class="j_troff_troff c-widget-troff" data-content-id="36808838" ></div></div></div></div><div class="layout-container grid-3col foobar clearfix"><div class="elliott_widget_InsertAd elliott_widget_InsertAdMobile"><div class="box-ad lazy-load" data-placement="mobilebox"></div></div></div></div></div>
<div class="chrome_footer">
<div class="footer-wrapper">
  <footer id="page-footer" class="footer" data-ng-controller="footerController">
    <div class="social-icons-b">
      <a class="social-icons-b__link social-icons-b__link--facebook" href="https://www.facebook.com/msnbc/">facebook</a>
      <a class="social-icons-b__link social-icons-b__link--twitter" href="https://twitter.com/msnbc/">twitter</a>
      <a class="social-icons-b__link social-icons-b__link--googleplus" href="https://plus.google.com/+msnbc/">google plus</a>
      <a class="social-icons-b__link social-icons-b__link--tumblr" href="http://msnbc.tumblr.com/">tumblr</a>
      <a class="social-icons-b__link social-icons-b__link--instagram" href="http://instagram.com/msnbc/">instagram</a>
      <a class="social-icons-b__link social-icons-b__link--rss" data-ng-href="{{path.prefix}}/feeds/latest">rss</a>
    </div>

    <div class="footer-inner">
      <div class="footer__links footer__links--left m-left">
        <nav class="footer__links-inner footer__links-inner--sitewide fl-sitewide">
          <ul class="footer__links__list">
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/">Home</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/help">Help</a></li>
            <li class="footer__links__list__item footer__links__list__item--terms"><a data-ng-href="{{path.prefix}}/terms-of-service">Terms of Service</a></li>
            <li class="footer__links__list__item"><a href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming" target="_blank">Independent Programming Report</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/closed-captioning">Closed Captioning</a></li>
          </ul>
        </nav>

        <nav class="footer__links-inner footer__links-inner--msnbc fl-msnbc">
          <ul class="footer__links__list">
            <li class="footer__links__list__item footer__links__list__item--privacy"><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/newsletter-subscribe">Newsletters</a></li>
            <li class="footer__links__list__item"><a href="https://www.msnbcstore.com/?cid=MSNBCSTRE" target="_blank">MSNBC Store</a></li>
            <li class="footer__links__list__item"><a href="http://info.msnbc.com/" target="_blank">MSNBC Info Blog</a></li>
            <li class="footer__links__list__item"><a href="http://www.nbcnews.com/id/27365695/" target="_blank">Careers</a></li>
            <li class="footer__links__list__item">
              <!--
                Evidon tag
                cid: 908
                pid: 1196
              -->
              <a id="_bapw-link" href="#" target="_blank" style=""><img id="_bapw-icon" style="border:0 !important;display:inline !important;vertical-align:middle !important;padding-right:5px !important;"/><span style="vertical-align:middle !important">AdChoices</span></a><script>/*<![CDATA[*/(setTimeout(function(){var k=1196,m=908,n=1,b=false,l=document,p=l.getElementById("_bapw-link"),h=(l.location.protocol=="https:"),i=(h?"https":"http")+"://",g=i+"c.betrad.com/pub/",r=window._bap_p_overrides,e=0,a=0,f=560,q=720,o=h||(r&&r.hasOwnProperty(k)&&r[k].new_window);function c(s){var d=new Image();d.src=i+"l.betrad.com/pub/p.gif?pid="+k+"&ocid="+m+"&i"+s+"=1&r="+Math.random()}function j(){if(typeof(window.innerWidth)=="number"&&typeof(window.innerHeight)=="number"){e=window.innerWidth;a=window.innerHeight}else{if(document.documentElement&&document.documentElement.clientWidth&&document.documentElement.clientHeight){e=document.documentElement.clientWidth;a=document.documentElement.clientHeight}else{if(document.body&&document.body.clientWidth&&document.body.clientHeight){e=document.body.clientWidth;a=document.body.clientHeight}}}return(a<=f)||(e<=q)}l.getElementById("_bapw-icon").src=g+"icon1.png";p.onmouseover=function(){p.href="http://info.evidon.com/pub_info/"+k+"?v=1&nt="+n+"&nw="+((o||j())?"true":"false")};p.onclick=function(){if(o||j()){c("c");return true}function d(u,x){var v=l.getElementsByTagName("head")[0]||l.documentElement,t=b,s=l.createElement("script");function w(){s.onload=s.onreadystatechange=null;v.removeChild(s);x()}s.src=u;s.onreadystatechange=function(){if(!t&&(this.readyState=="loaded"||this.readyState=="complete")){t=true;w()}};s.onload=w;v.insertBefore(s,v.firstChild)}this.onclick="return "+b;d(i+"ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js",function(){d(g+"pub2.js",function(){BAPW.i(p,{pid:k,ocid:m})})});return b};c("i")},500));/*]]>*/</script>
            </li>
          </ul>
        </nav>
      </div><!-- /.m-left -->

      <div class="footer__links footer__links--right m-right">
        <nav class="footer__links-inner footer__links-inner--nbcnews fl-nbcnews">
          <ul class="footer__links__list">
            <li class="footer__links__list__item"><a href="http://www.nbcnews.com/" target="_blank">NBCNews.com</a></li>
            <li class="footer__links__list__item"><a href="http://www.today.com/" target="_blank">Today.com</a></li>
            <li class="footer__links__list__item"><a href="http://www.cnbc.com/" target="_blank">CNBC.com</a></li>
            <li class="footer__links__list__item"><a href="http://www.breakingnews.com/" target="_blank" class="nowrap">BreakingNews.com</a></li>
          </ul>
        </nav>
      </div><!-- /.m-right -->
      <div class="footer__copyright f-copyright">&copy;<span data-ng-bind-html="copyrightDate"></span> NBC UNIVERSAL</div>
    </div><!-- /.footer-inner -->

  </footer>
</div>
</div>
</div>
<script>_satellite.pageBottom();</script></body></html><!-- cache 1485875413 -->